Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Shisha Forum | Shisha-Freunde.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »OhneEisKeinPool« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Donnerstag, 9. Juni 2011, 13:44

Cocobricos gehen aus.

Hey Leute,

Und zwar habe ich folgendes Problem.

Ich rauche egentlich die ganze Zeit schon mit Cocobricos, was anfangs eigentlich wirklich gut geklappt hat.
Jetzt seit knapp einer Woche gehen die Cocobricos aus, sobald ich sie auf die Alu lege.
Erst dacht ich das es vllt an den 3-4 Lagen Alu liegt und habees dann einmal auf 2 reduziert.
Allerdings dort immernoch das gleiche!
Hat irgentjemand ne Idee?

Ps: Anzünden tue ich sie mit nem elektrischen Kohleanzünder und das immer ca 5-10 min. Wie vom Herstellervorgesehen.

Vielen Dank jetzt schon für eure Holfe :)

Paul

Fortgeschrittener

Beiträge: 219

Wohnort: Recklinghausen

  • Nachricht senden

2

Donnerstag, 9. Juni 2011, 13:50

AW: Cocobricos gehen aus.

Wie sehen die Kohlen aus wenn du sie vom Kohlenanzünder runternimmst?
over and out.
Paul



Zitat von »StyloEmre;185380«

kann es daran legen das ichzu viel tabak nehme un der rauch nicht durchpasst?

Beiträge: 943

Wohnort: Schwandorf

  • Nachricht senden

3

Donnerstag, 9. Juni 2011, 13:51

AW: Cocobricos gehen aus.

Schau einfach dass die Kohle komplett durchgeglüht is von allein Seiten...dann sollten sie nich ausgehen ;)


  • »OhneEisKeinPool« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

4

Donnerstag, 9. Juni 2011, 14:40

AW: Cocobricos gehen aus.

Also die Kohle ist dann von unten an und rundherum von der Seite bis in die Mitte klühend.

Okay ich werds mal versuchen. Nur was mcih wundert ist das es ja vorher auch so geklappt hat.



Was ich mir noch überlegt habe: Der Rost auf dem es liegt ist mitlerweile gut verbrannt. Kann es vllt daran liegen?

lengi

Fortgeschrittener

Beiträge: 465

Wohnort: Hamburg

  • Nachricht senden

5

Donnerstag, 9. Juni 2011, 15:31

AW: Cocobricos gehen aus.

wie hast du die Kohlen gelagert?

An der Luft ziehen die Feuchtigkeit!
Niveau ist keine Hautcreme!

Luzifer620

Schüler

Beiträge: 196

Wohnort: Ruppertsecken

  • Nachricht senden

6

Donnerstag, 9. Juni 2011, 16:26

AW: Cocobricos gehen aus.

die kohlen sollten weiß sein wenn du sie drauflegst
ICQ 405227505

loxxington

Schüler

Beiträge: 120

  • Nachricht senden

7

Dienstag, 14. Juni 2011, 20:14

AW: Cocobricos gehen aus.

hatte das Problem auch schonmal aber da lag es eindeutig daran dass sie nicht zu 100% durch geglüht waren... also evtl beim anmachen auch mal drehen dass alle seiten ganz angehen dann sollte es funktionieren :)

Hitman1987

Schüler

Beiträge: 62

Wohnort: NRW

  • Nachricht senden

8

Dienstag, 14. Juni 2011, 20:33

AW: Cocobricos gehen aus.

ich hatte mal nachgemachte cocobricos die waren nicht von TOM sondern von ZAK das war aber absoluter mist totale fehlproduktionen Kohlen gingen nicht richtig an und haben gestunken ohne ende

sind das Originale?

Bananamilch2

Anfänger

Beiträge: 27

  • Nachricht senden

9

Mittwoch, 15. Juni 2011, 16:47

AW: Cocobricos gehen aus.

So ein Problem hatte ich noch nie mit einer Kohle.

Ich nehme immer 2 kleine bunzen brenner, Halt so lange drauf bis sie kurz selbst brennen und dann und dann nochmal windschutz kurz drauf, danach einfach damit dampfen :shisha-smoke:

Shishaftw!

Anfänger

Beiträge: 51

  • Nachricht senden

10

Mittwoch, 15. Juni 2011, 18:20

AW: Cocobricos gehen aus.

Kann mir dein Problem nur vorstellen, wenn du die Kohle nicht richtig durchklühen lässt.am besten ist , wenn du wartest bis die bricos auf allen Seiten eine dünne Ascheschicht gebildet haben.Dann sollte es auch wieder richtig funktionieren, aber wenn es immer noch nicht klappt, glaube ich, dass du Fake Kohle hast udn nicht die Originalen vom TOM

Social Bookmarks